<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.synthetics-magazin.de/xmlrpc.php">

<title>Dave Gahan will das Ende von Depeche Mode</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.synthetics-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="http://www.synthetics-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Dave Gahan will das Ende von Depeche Mode Kommentar-Feed" href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.synthetics-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-stylesheet-css'  href='http://www.synthetics-magazin.de/wp-content/themes/tortuga/style.css?ver=1.2.2' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
.type-post .entry-footer .entry-tags, .type-post .entry-footer .post-navigation { position: absolute; clip: rect(1px, 1px, 1px, 1px); }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.synthetics-magazin.de/wp-content/themes/tortuga/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.synthetics-magazin.de?sccss=1&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/random-christmas-fact-widget/scripts/scriptfile.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/tortuga/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.synthetics-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.synthetics-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.synthetics-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Behind The Wheel wird 30 Jahre alt' href='http://www.synthetics-magazin.de/2017/12/28/behind-the-wheel-wird-30-jahre-alt/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/" />
<link rel='shortlink' href='https://wp.me/p7fR1R-12a' />
<link rel="alternate" type="application/json+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2018%2F01%2F03%2Fdave-gahan-will-das-ende-von-depeche-mode%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2018%2F01%2F03%2Fdave-gahan-will-das-ende-von-depeche-mode%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><style type="text/css" id="simple-css-output">a:link, a:visited { text-decoration: none; color: #cb081e;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dave Gahan will das Ende von Depeche Mode" />
<meta property="og:url" content="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/" />
<meta property="og:description" content="Depeche Mode haben nach ihrer Stadiontournee für diesen Winter eine Hallentour geplant, die über die Weihnachtszeit pausierte. Inzwischen wurde das Ende der Global Spirit Tour mit zwei Konzerten in…" />
<meta property="article:published_time" content="2018-01-03T19:07:06+00:00" />
<meta property="article:modified_time" content="2018-01-03T19:18:07+00:00" />
<meta property="og:image" content="http://www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018-700x984.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="984" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Dave Gahan will das Ende von Depeche Mode" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=192%2C182" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=180%2C171" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=258%2C245" />
</head>

<body class="post-template-default single single-post postid-3978 single-format-standard custom-background wp-custom-logo no-sidebar post-layout-two-columns post-layout-columns author-hidden categories-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://www.synthetics-magazin.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="315" height="300" src="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=315%2C300" class="custom-logo" alt="" itemprop="logo" srcset="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?w=315 315w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?resize=300%2C286 300w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="3207" data-permalink="http://www.synthetics-magazin.de/cropped-logo_2007-2-png/" data-orig-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=315%2C300" data-orig-size="315,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_2007-2.png" data-image-description="&lt;p&gt;http://www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=300%2C286" data-large-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=315%2C300" /></a>					
			<p class="site-title"><a href="http://www.synthetics-magazin.de/" rel="home"></a></p>

							
			<p class="site-description">das DEPECHE MODE magazin </p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
					<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="http://www.synthetics-magazin.de/advent-advent-der_kalender-brennt/">ADVENT</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://www.synthetics-magazin.de/5050-2/">50:50</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.synthetics-magazin.de/dave-gahan/">dave gahan</a></li>
<li id="menu-item-2013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2013"><a href="http://www.synthetics-magazin.de/depeche-mode/">depeche mode</a></li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a href="http://www.synthetics-magazin.de/gewinn/">gewinn</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="http://www.synthetics-magazin.de/horen/">hören</a></li>
<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://www.synthetics-magazin.de/lesen/">lesen</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="http://www.synthetics-magazin.de/magazin/">magazin</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="http://www.synthetics-magazin.de/agbs/">agb</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="http://www.synthetics-magazin.de/beispiel-seite-2/">impres</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="http://www.synthetics-magazin.de/category/film/">Film</a></li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="http://www.synthetics-magazin.de/category/books/">books</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2068"><a target="_blank" href="http://www.synthetics.at">shop</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-3978" class="post-3978 post type-post status-publish format-standard hentry category-allgemein">

	
	<header class="entry-header">

		<h1 class="entry-title">Dave Gahan will das Ende von Depeche Mode</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/" title="20:07" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-03T20:07:06+00:00">3. Januar 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://www.synthetics-magazin.de/author/syn/" title="Alle Beiträge von syn ansehen" rel="author">syn</a></span></span><span class="meta-category"> <a href="http://www.synthetics-magazin.de/category/allgemein/" rel="category tag">Allgemein</a></span><span class="meta-comments"> <a href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/#respond">Schreibe einen Kommentar</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p><img data-attachment-id="3169" data-permalink="http://www.synthetics-magazin.de/2017/03/28/4-grandiose-depeche-mode-warm-up-shows/img_20170328_160013_051/" data-orig-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?fit=1131%2C720" data-orig-size="1131,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170328_160013_051" data-image-description="" data-medium-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?fit=700%2C446" class="aligncenter size-large wp-image-3169" src="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?resize=840%2C535" alt="" width="840" height="535" srcset="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?resize=1024%2C652 1024w, https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?resize=300%2C191 300w, https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?resize=768%2C489 768w, https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/03/IMG_20170328_160013_051.jpg?w=1131 1131w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></p>
<p>Depeche Mode haben nach ihrer Stadiontournee für diesen Winter eine Hallentour geplant, die über die Weihnachtszeit pausierte. Inzwischen wurde das Ende der Global Spirit Tour mit zwei Konzerten in der Berliner Waldbühne angekündigt. In seinem Weihnachtsurlaub soll Dave nun angeblich das Ende von Depeche Mode nach dieser Tour angekündigt haben. Als Gründe gab er seinen Gesundheitszustand an.</p>
<p><img data-attachment-id="3813" data-permalink="http://www.synthetics-magazin.de/sheet/06-12-2017/s-l1600-2/" data-orig-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?fit=1134%2C1600" data-orig-size="1134,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s-l1600 (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?fit=213%2C300" data-large-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?fit=700%2C988" class="aligncenter size-large wp-image-3813" src="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?resize=700%2C988" alt="" width="700" height="988" srcset="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?resize=700%2C988 700w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?resize=213%2C300 213w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?resize=768%2C1084 768w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/12/s-l1600-2.jpg?w=1134 1134w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Es spricht tatsächlich vieles dafür, da Dave Gahan wirklich sehr schlecht aussieht und auch ein Konzert aufgrund eines Krankenhaus Aufenthaltes abgesagt werden musste.</p>
<p>&nbsp;</p>
<p>Hinzu kommt der gewählte Ort der letzten beiden Konzerte der Global Spirit- Tour, denn mit Berlin verknüpft die Band eine lange Historie.</p>
<p><a href="Http://www.synthetics.at"><img data-attachment-id="3748" data-permalink="http://www.synthetics-magazin.de/2017/11/17/depeche-mode-global-the-singles-tour-in-europa/dmkalender2018/" data-orig-file="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?fit=3579%2C5031" data-orig-size="3579,5031" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dmkalender2018" data-image-description="" data-medium-file="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?fit=213%2C300" data-large-file="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?fit=700%2C984" class="aligncenter wp-image-3748 size-large" src="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?resize=700%2C984" alt="" width="700" height="984" srcset="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?resize=700%2C984 700w, https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?resize=213%2C300 213w, https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?resize=768%2C1080 768w, https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?w=1680 1680w, https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2017/11/dmkalender2018.jpg?w=2520 2520w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></a></p>
<p>Bislang ist nichts bestätigt. Vielleicht ist es auch nur ein Marketing Gag, um die restlichen Konzertkarten besser verkaufen zu können. Oder es will sich ein gewisses Medium mehr Leser beschaffen. So halten wir es strikt wie Morrissey &#8222;Journalists Who lie&#8220; und verweisen weiter auf &#8222;in our strange way, we always stay True to you&#8220;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3978" class="share-twitter sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3978" class="share-facebook sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3978" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Dave%20Gahan%20will%20das%20Ende%20von%20Depeche%20Mode http%3A%2F%2Fwww.synthetics-magazin.de%2F2018%2F01%2F03%2Fdave-gahan-will-das-ende-von-depeche-mode%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107213119-3978-5a4d4bf3b4894' data-src='https://widgets.wp.com/likes/#blog_id=107213119&amp;post_id=3978&amp;origin=www.synthetics-magazin.de&amp;obj_id=107213119-3978-5a4d4bf3b4894' data-name='like-post-frame-107213119-3978-5a4d4bf3b4894'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar hinterlassen</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.synthetics-magazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='3978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/tortuga/" title="Tortuga WordPress Theme">Tortuga</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.synthetics-magazin.de\/2018\/01\/03\/dave-gahan-will-das-ende-von-depeche-mode\/":3978};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.synthetics-magazin.de\/wp-admin\/admin-ajax.php","nonce":"a6d7ac1016","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.synthetics-magazin.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.synthetics-magazin.de%2F2018%2F01%2F03%2Fdave-gahan-will-das-ende-von-depeche-mode%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'107213119',post:'3978',tz:'1',srv:'www.synthetics-magazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '107213119', '3978' ]);
</script>

</body>
</html>
