<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.synthetics-magazin.de/xmlrpc.php">

<title>Numa Echos: Is But a shady world</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.synthetics-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="http://www.synthetics-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Numa Echos: Is But a shady world Kommentar-Feed" href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.synthetics-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartcat_team_default_style-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/our-team-enhanced/inc/style/sc_our_team.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/pirate-forms/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-stylesheet-css'  href='http://www.synthetics-magazin.de/wp-content/themes/tortuga/style.css?ver=1.2.2' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
.type-post .entry-footer .entry-tags, .type-post .entry-footer .post-navigation { position: absolute; clip: rect(1px, 1px, 1px, 1px); }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.synthetics-magazin.de/wp-content/themes/tortuga/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.synthetics-magazin.de?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/our-team-enhanced/inc/script/hc.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/our-team-enhanced/inc/script/carousel.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/our-team-enhanced/inc/script/sc_our_team.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/random-christmas-fact-widget/scripts/scriptfile.js?ver=4.7.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/tortuga/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.synthetics-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.synthetics-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.synthetics-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Happy Birthday Moz' href='http://www.synthetics-magazin.de/2017/05/22/happy-birthday-moz/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/" />
<link rel='shortlink' href='http://wp.me/p7fR1R-TO' />
<link rel="alternate" type="application/json+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F05%2F24%2Fnuma-echos-is-but-a-shady-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F05%2F24%2Fnuma-echos-is-but-a-shady-world%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.6 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->        <style>
            
            #sc_our_team a,
            .sc_our_team_lightbox .name,
            .sc_personal_quote span.sc_team_icon-quote-left{ color: #1F7DCF; }
            .grid#sc_our_team .sc_team_member .sc_team_member_name,
            .grid#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_name,
            #sc_our_team_lightbox .progress,
            .sc_our_team_panel .sc-right-panel .sc-name,
            #sc_our_team .sc_team_member .icons span,
            .sc_our_team_panel .sc-right-panel .sc-skills .progress,
            #sc_our_team_lightbox .sc_our_team_lightbox .social span,
            .sc_team_single_member .sc_team_single_skills .progress{ background: #1F7DCF;}
            .stacked#sc_our_team .smartcat_team_member{ border-color: #1F7DCF;}
            /*.grid#sc_our_team .sc_team_member_inner{ height: px; }*/
            .grid#sc_our_team .sc_team_member{ padding: 5px;}
            #sc_our_team_lightbox .sc_our_team_lightbox{ margin-top: 100px }
            
        </style>
        <style type="text/css">a:link, a:visited { text-decoration: none; color: #cb081e;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Numa Echos: Is But a shady world" />
<meta property="og:url" content="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2017-05-24T12:17:50+00:00" />
<meta property="article:modified_time" content="2017-05-24T12:17:50+00:00" />
<meta property="og:image" content="http://img.youtube.com/vi/_s_16aqaAeg/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/_s_16aqaAeg/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/v/_s_16aqaAeg?version=3&amp;autohide=1" />
<meta property="og:video:secure_url" content="https://www.youtube.com/v/_s_16aqaAeg?version=3&amp;autohide=1" />
<meta name="twitter:image" content="http://img.youtube.com/vi/_s_16aqaAeg/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Videobeitrag." />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=192%2C182" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=180%2C171" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=258%2C245" />
</head>

<body class="post-template-default single single-post postid-3460 single-format-standard custom-background wp-custom-logo no-sidebar post-layout-two-columns post-layout-columns author-hidden categories-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://www.synthetics-magazin.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="315" height="300" src="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=315%2C300" class="custom-logo" alt="" itemprop="logo" srcset="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?w=315 315w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?resize=300%2C286 300w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="3207" data-permalink="http://www.synthetics-magazin.de/cropped-logo_2007-2-png/" data-orig-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=315%2C300" data-orig-size="315,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_2007-2.png" data-image-description="&lt;p&gt;http://www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=300%2C286" data-large-file="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-2.png?fit=315%2C300" /></a>					
			<p class="site-title"><a href="http://www.synthetics-magazin.de/" rel="home"></a></p>

							
			<p class="site-description">das DEPECHE MODE magazin </p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
					<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://www.synthetics-magazin.de/5050-2/">50:50</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.synthetics-magazin.de/dave-gahan/">dave gahan</a></li>
<li id="menu-item-2013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2013"><a href="http://www.synthetics-magazin.de/depeche-mode/">depeche mode</a></li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a href="http://www.synthetics-magazin.de/gewinn/">gewinn</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="http://www.synthetics-magazin.de/horen/">hören</a></li>
<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://www.synthetics-magazin.de/lesen/">lesen</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="http://www.synthetics-magazin.de/magazin/">magazin</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="http://www.synthetics-magazin.de/agbs/">agb</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="http://www.synthetics-magazin.de/beispiel-seite-2/">impres</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="http://www.synthetics-magazin.de/category/film/">Film</a></li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="http://www.synthetics-magazin.de/category/books/">books</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2068"><a target="_blank" href="http://www.synthetics-shop.de">shop</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-3460" class="post-3460 post type-post status-publish format-standard hentry category-musik">

	
	<header class="entry-header">

		<h1 class="entry-title">Numa Echos: Is But a shady world</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/" title="14:17" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-24T14:17:50+00:00">24. Mai 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://www.synthetics-magazin.de/author/syn/" title="Alle Beiträge von syn ansehen" rel="author">syn</a></span></span><span class="meta-category"> <a href="http://www.synthetics-magazin.de/category/musik/" rel="category tag">Musik</a></span><span class="meta-comments"> <a href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/#respond">Schreibe einen Kommentar</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/_s_16aqaAeg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3460" class="share-twitter sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3460" class="share-facebook sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3460" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2017/05/24/numa-echos-is-but-a-shady-world/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Numa%20Echos%3A%20Is%20But%20a%20shady%20world http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F05%2F24%2Fnuma-echos-is-but-a-shady-world%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107213119-3460-5925abce80548' data-src='//widgets.wp.com/likes/#blog_id=107213119&amp;post_id=3460&amp;origin=www.synthetics-magazin.de&amp;obj_id=107213119-3460-5925abce80548' data-name='like-post-frame-107213119-3460-5925abce80548'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar hinterlassen</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/24/numa-echos-is-but-a-shady-world/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.synthetics-magazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='3460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/tortuga/" title="Tortuga WordPress Theme">Tortuga</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.synthetics-magazin.de\/2017\/05\/24\/numa-echos-is-but-a-shady-world\/":3460};
	</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'107213119',post:'3460',tz:'2',srv:'www.synthetics-magazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '107213119', '3460' ]);
</script>

</body>
</html>
