<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.synthetics-magazin.de/xmlrpc.php">

<title>Happy Birthday Violator &#8211; Das DEPECHE MODE MAGAZIN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Das DEPECHE MODE MAGAZIN &raquo; Feed" href="http://www.synthetics-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Das DEPECHE MODE MAGAZIN &raquo; Kommentar-Feed" href="http://www.synthetics-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Das DEPECHE MODE MAGAZIN &raquo; Happy Birthday Violator Kommentar-Feed" href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.synthetics-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/skin/all-skins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/pirate-forms/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-stylesheet-css'  href='http://www.synthetics-magazin.de/wp-content/themes/tortuga/style.css?ver=1.1.6' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
.site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.synthetics-magazin.de/wp-content/themes/tortuga/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.synthetics-magazin.de?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/random-christmas-fact-widget/scripts/scriptfile.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/tortuga/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.synthetics-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.synthetics-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.synthetics-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Depeche Mode: Black Celebration wird heute 31 Jahre alt' href='http://www.synthetics-magazin.de/2017/03/17/depeche-mode-black-celebration-wird-heute-30jahre-alt/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/" />
<link rel='shortlink' href='http://wp.me/p7fR1R-gz' />
<link rel="alternate" type="application/json+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F03%2F19%2Fhappy-birthday-violator%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F03%2F19%2Fhappy-birthday-violator%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><style type="text/css">a:link, a:visited { text-decoration: none; color: #cb081e;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Happy Birthday Violator" />
<meta property="og:url" content="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/" />
<meta property="og:description" content=" " />
<meta property="article:published_time" content="2017-03-19T06:15:13+00:00" />
<meta property="article:modified_time" content="2017-03-19T06:16:45+00:00" />
<meta property="og:site_name" content="Das DEPECHE MODE MAGAZIN" />
<meta property="og:image" content="http://www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg" />
<meta property="og:image:width" content="430" />
<meta property="og:image:height" content="621" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=192%2C182" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=180%2C171" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=258%2C245" />
</head>

<body class="post-template-default single single-post postid-1027 single-format-standard custom-background wp-custom-logo no-sidebar post-layout-two-columns post-layout-columns">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://www.synthetics-magazin.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="258" height="51" src="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-1.png?fit=258%2C51" class="custom-logo" alt="" itemprop="logo" data-attachment-id="2822" data-permalink="http://www.synthetics-magazin.de/cropped-logo_2007-1-png/" data-orig-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-1.png?fit=258%2C51" data-orig-size="258,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_2007-1.png" data-image-description="&lt;p&gt;http://www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-1.png?fit=258%2C51" data-large-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/cropped-logo_2007-1.png?fit=258%2C51" /></a>					
			<p class="site-title"><a href="http://www.synthetics-magazin.de/" rel="home">Das DEPECHE MODE MAGAZIN</a></p>

							
			<p class="site-description">Das Depeche Mode Magazin</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
					<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://www.synthetics-magazin.de/5050-2/">50:50</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.synthetics-magazin.de/dave-gahan/">dave gahan</a></li>
<li id="menu-item-2013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2013"><a href="http://www.synthetics-magazin.de/depeche-mode/">depeche mode</a></li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a href="http://www.synthetics-magazin.de/gewinn/">gewinn</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="http://www.synthetics-magazin.de/horen/">hören</a></li>
<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://www.synthetics-magazin.de/lesen/">lesen</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="http://www.synthetics-magazin.de/magazin/">magazin</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="http://www.synthetics-magazin.de/agbs/">agb</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="http://www.synthetics-magazin.de/beispiel-seite-2/">impres</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="http://www.synthetics-magazin.de/category/film/">Film</a></li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="http://www.synthetics-magazin.de/category/books/">books</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2068"><a target="_blank" href="http://www.synthetics-shop.de">shop</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-1027" class="post-1027 post type-post status-publish format-standard hentry category-musik">

	
	<header class="entry-header">

		<h1 class="entry-title">Happy Birthday Violator</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/" title="7:15" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-19T07:15:13+00:00">19. März 2017</time></a></span><span class="meta-comments"> <a href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/#comments">2 Kommentare</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p><img data-attachment-id="3081" data-permalink="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/img_20170316_220448_311/" data-orig-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg?fit=430%2C621" data-orig-size="430,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170316_220448_311" data-image-description="" data-medium-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg?fit=208%2C300" data-large-file="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg?fit=430%2C621" class="aligncenter size-full wp-image-3081" src="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg?resize=430%2C621" alt="" srcset="https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg?w=430 430w, https://i0.wp.com/www.synthetics-magazin.de/wp-content/uploads/2015/03/IMG_20170316_220448_311.jpg?resize=208%2C300 208w" sizes="(max-width: 430px) 100vw, 430px" data-recalc-dims="1" /> <span id="more-1027"></span></p>
<p>Das Album, das für den weltweiten Durchbruch von Depeche Mode sorgte und ihn für alle Zeit manifestierte wurde am 19. MÄRZ 1990 via Mute veröffentlicht. &#8222;Violator&#8220; wurde von Flood produziert und in Mailand und Dänemark aufgenommen. Mit Songs wie &#8222;World in my eyes&#8220; , &#8222;Halo&#8220; , &#8222;Personal Jesus&#8220; (der erfolgreichsten Depeche Single überhaupt), &#8222;Policy of Truth&#8220; und natürlich &#8222;Enjoy the Silence&#8220; gilt das Album bis heute, als eines der besten überhaupt! Mit über 15 Millionen verkauften Einheiten weltweit ist &#8222;Violator&#8220; das bis heute meistverkaufte Album der Band. Trotz dieser Erfolge war &#8222;Violator&#8220; in keinem Land die Nummer 1 der Charts. Das Cover Artwork von Anton Corbijn ist bis heute auch das weltweite beliebteste Markenzeichen der Fans. Egal ob als Tattoo, Poster, Wandmalerei oder als T-Shirt, die Violator-Rose findet man immer und überall. Wir sagen Danke und Happy Birthday &#8222;Violator&#8220;.</p>
<p><a href="http://Http://www.synthetics-shop.de">Das abgebildete Poster können Sie samt Spirit Doppel CD und Violator Taschenspiegel hier bestellen.</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1027" class="share-twitter sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1027" class="share-facebook sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1027" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Happy%20Birthday%20Violator http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F03%2F19%2Fhappy-birthday-violator%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107213119-1027-58cf6fde33cb4' data-src='//widgets.wp.com/likes/#blog_id=107213119&amp;post_id=1027&amp;origin=www.synthetics-magazin.de&amp;obj_id=107213119-1027-58cf6fde33cb4' data-name='like-post-frame-107213119-1027-58cf6fde33cb4'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.synthetics-magazin.de/2017/03/17/depeche-mode-black-celebration-wird-heute-30jahre-alt/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Depeche Mode: Black Celebration wird heute 31 Jahre alt</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					2 Kommentare				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-111" class="comment even thread-even depth-1">
			<article id="div-comment-111" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/e2dac543f5a5cbd136ad98bfdf7e6f1c?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2dac543f5a5cbd136ad98bfdf7e6f1c?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/#comment-111">
							<time datetime="2015-03-19T08:27:30+00:00">
								19. März 2015 um 8:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vielen Dank Violator&#8230;. vielen Dank Depeche Mode&#8230; ich habe schon so viele Stunden mit Dir verbracht und tu es immer wieder gerne!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/?replytocom=111#respond' onclick='return addComment.moveForm( "div-comment-111", "111", "respond", "1027" )' aria-label='Antworte auf Tom'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-112" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-112" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/e2dac543f5a5cbd136ad98bfdf7e6f1c?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2dac543f5a5cbd136ad98bfdf7e6f1c?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">GERRY</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/#comment-112">
							<time datetime="2015-03-19T17:31:55+00:00">
								19. März 2015 um 17:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Unfassbar, dass das schon 25 Jahre her ist. Ich bin ja sooo alt!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.synthetics-magazin.de/2017/03/19/happy-birthday-violator/?replytocom=112#respond' onclick='return addComment.moveForm( "div-comment-112", "112", "respond", "1027" )' aria-label='Antworte auf GERRY'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar hinterlassen</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/happy-birthday-violator/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.synthetics-magazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/tortuga/" title="Tortuga WordPress Theme">Tortuga</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-e2dac543f5a5cbd136ad98bfdf7e6f1c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.synthetics-magazin.de\/2017\/03\/19\/happy-birthday-violator\/":1027};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.synthetics-magazin.de\/wp-admin\/admin-ajax.php","nonce":"d42a8c6408","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.synthetics-magazin.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.synthetics-magazin.de%2F2017%2F03%2F19%2Fhappy-birthday-violator%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'107213119',post:'1027',tz:'1',srv:'www.synthetics-magazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '107213119', '1027' ]);
</script>

</body>
</html>
