<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.synthetics-magazin.de/xmlrpc.php">

<title>Depeche Mode &#8211; Das Fan Magazin inkl. lebensgroßes Dave Gahan Puzzle Poster &#8211; SYNTHETICS</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Feed" href="http://www.synthetics-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Kommentar-Feed" href="http://www.synthetics-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Depeche Mode &#8211; Das Fan Magazin inkl. lebensgroßes Dave Gahan Puzzle Poster Kommentar-Feed" href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.synthetics-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oblique-bootstrap-css'  href='http://www.synthetics-magazin.de/wp-content/themes/oblique/bootstrap/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/skin/all-skins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-body-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-style-css'  href='http://www.synthetics-magazin.de/wp-content/themes/oblique/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='oblique-style-inline-css' type='text/css'>
.site-branding { padding:80px 0; }
@media only screen and (max-width: 1024px) { .site-branding { padding:5px 0; } }
.site-logo { max-width:150px; }
.entry-meta a:hover, .entry-title a:hover, .widget-area a:hover, .social-navigation li a:hover, a { color:#0a0002}
.read-more, .nav-previous:hover, .nav-next:hover, button, .button, input[type="button"], input[type="reset"], input[type="submit"] { background-color:#0a0002}
.entry-thumb:after { background-color:rgba(10,0,2,0.4);}
.svg-block { fill:#424242;}
.footer-svg.svg-block { fill:#17191B;}
.site-footer { background-color:#17191B;}
body { color:#50545C}
.site-title a, .site-title a:hover { color:#f9f9f9}
.site-description { color:#dddddd}
.entry-title, .entry-title a { color:#000}
.entry-meta, .entry-meta a, .entry-footer, .entry-footer a { color:#9d9d9d}
.widget-area { background-color:#17191B}
.widget-area, .widget-area a { color:#f9f9f9}
.social-navigation li a { color:#ffffff}

</style>
<link rel='stylesheet' id='oblique-font-awesome-css'  href='http://www.synthetics-magazin.de/wp-content/themes/oblique/fonts/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.synthetics-magazin.de?sccss=1&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/oblique/js/imagesloaded.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/oblique/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/oblique/js/masonry-init.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.synthetics-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.synthetics-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.synthetics-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neues von Alan Wilder' href='http://www.synthetics-magazin.de/2016/11/22/neues-von-alan-wilder/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/" />
<link rel='shortlink' href='http://wp.me/p7fR1R-D9' />
<link rel="alternate" type="application/json+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2016%2F11%2F22%2Fdepeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.synthetics-magazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synthetics-magazin.de%2F2016%2F11%2F22%2Fdepeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><style type="text/css">a:link, a:visited { text-decoration: none; color: #cb081e;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.synthetics-magazin.de/wp-content/themes/oblique/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
					.site-header {
					    background: url(http://www.synthetics-magazin.de/wp-content/uploads/2016/10/cropped-Depeche_Mode-1.jpg) no-repeat;
					    background-position: center top;
					    background-attachment: fixed;
					    background-size: cover;
					}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #424242; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Depeche Mode &#8211; Das Fan Magazin inkl. lebensgroßes Dave Gahan Puzzle Poster" />
<meta property="og:url" content="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/" />
<meta property="og:description" content="Das erste Depeche Mode Fan Magazin mit allen Infos zur kommenden &#8222;Global Spirit&#8220;-Tour und dem 14. Studioalbum &#8222;Spirit&#8220;, das im Frühjahr 2017 erscheinen wird. Dazu gibt es ei…" />
<meta property="article:published_time" content="2016-11-22T15:26:13+00:00" />
<meta property="article:modified_time" content="2016-11-22T15:26:13+00:00" />
<meta property="og:site_name" content="SYNTHETICS" />
<meta property="og:image" content="http://www.synthetics-magazin.de/wp-content/uploads/2016/11/001_titel_dm-magazin.jpg" />
<meta property="og:image:width" content="601" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=192%2C182" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=180%2C171" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png?fit=258%2C245" />
</head>

<body class="single single-post postid-2427 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div class="sidebar-toggle">
			<i class="fa fa-bars"></i>
			</div>

	<div class="top-bar container">
					</div>

	<div class="svg-container nav-svg svg-block">
		
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1950 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1925,0"/>
		</svg>
		</div>
	<header id="masthead" class="site-header" role="banner">
		<div class="overlay"></div>
		<div class="container">
			<div class="site-branding">
													<a href="http://www.synthetics-magazin.de/" title="SYNTHETICS"><img class="site-logo" src="http://www.synthetics-magazin.de/wp-content/uploads/2016/02/logo_2007.png" alt="SYNTHETICS" /></a>
							</div><!-- .site-branding -->
		</div>
		<div class="svg-container header-svg svg-block">
			
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
			</div>		
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container content-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
				
<div class="svg-container single-post-svg svg-block">
	
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
	</div>
<article id="post-2427" class="post-2427 post type-post status-publish format-standard hentry category-musik">

	<header class="entry-header">
		<h1 class="entry-title">Depeche Mode &#8211; Das Fan Magazin inkl. lebensgroßes Dave Gahan Puzzle Poster</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/" rel="bookmark"><time class="entry-date published updated" datetime="2016-11-22T16:26:13+00:00">22. November 2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.synthetics-magazin.de/author/syn/">syn</a></span></span><span class="cat-links"><a href="http://www.synthetics-magazin.de/category/musik/" rel="category tag">Musik</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			

	<div class="entry-content">
		<p><img class="alignleft wp-image-2428" src="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/11/001_titel_dm-magazin.jpg?resize=400%2C564" alt="001_titel_dm-magazin" srcset="https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/11/001_titel_dm-magazin.jpg?w=601 601w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/11/001_titel_dm-magazin.jpg?resize=213%2C300 213w, https://i2.wp.com/www.synthetics-magazin.de/wp-content/uploads/2016/11/001_titel_dm-magazin.jpg?resize=370%2C522 370w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" />Das erste Depeche Mode Fan Magazin mit allen Infos zur kommenden &#8222;Global Spirit&#8220;-Tour und dem 14. Studioalbum &#8222;Spirit&#8220;, das im Frühjahr 2017 erscheinen wird. Dazu gibt es ein exklusives Dave Gahan Hammer Puzzle Poster in Lebensgröße. Die Geschenk-Idee zu Weihnachten! Alle Teile befinden sich im ersten Magazin.</p>
<p>Der Inhalt:<br />
Interview mit Martin Gore<br />
Pressekonferenz 2016<br />
History<br />
Discographie<br />
Mute Records History<br />
History-Poster<br />
Dave Gahan Puzzle Poster</p>
<p>Vorbesteller erhalten bis zum 30.11.2016: 4 Postkarten, 1 Poster, 1 Aufkleber gratis dazu! Das Magazin erscheint am 15.12.16 und ist über unseren Shop bestellbar. <a href="http://www.synthetics-shop.de">www.synthetics-shop.de</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2427" class="share-twitter sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2427" class="share-facebook sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2427" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Depeche%20Mode%20-%20Das%20Fan%20Magazin%20inkl.%20lebensgro%C3%9Fes%20Dave%20Gahan%20Puzzle%20Poster http%3A%2F%2Fwww.synthetics-magazin.de%2F2016%2F11%2F22%2Fdepeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107213119-2427-583471bc748e2' data-src='//widgets.wp.com/likes/#blog_id=107213119&amp;post_id=2427&amp;origin=www.synthetics-magazin.de&amp;obj_id=107213119-2427-583471bc748e2' data-name='like-post-frame-107213119-2427-583471bc748e2'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="svg-container single-post-svg single-svg-bottom svg-block">
	
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1920 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1925,0"/>
		</svg>
	</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.synthetics-magazin.de/2016/11/22/neues-von-alan-wilder/" rel="prev">Neues von Alan Wilder</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.synthetics-magazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>				</form>
					</div><!-- #respond -->
			
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">



	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://www.synthetics-magazin.de/5050-2/">50:50</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="http://www.synthetics-magazin.de/dave-gahan/">dave gahan</a></li>
<li id="menu-item-2013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2013"><a href="http://www.synthetics-magazin.de/depeche-mode/">depeche mode</a></li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a href="http://www.synthetics-magazin.de/gewinn/">gewinn</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="http://www.synthetics-magazin.de/horen/">hören</a></li>
<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://www.synthetics-magazin.de/lesen/">lesen</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="http://www.synthetics-magazin.de/magazin/">magazin</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="http://www.synthetics-magazin.de/agbs/">agb</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="http://www.synthetics-magazin.de/beispiel-seite-2/">impres</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="http://www.synthetics-magazin.de/category/film/">Film</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="http://www.synthetics-magazin.de/category/mode-blog/">boddie &#038; clyde</a></li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="http://www.synthetics-magazin.de/category/books/">books</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2068"><a target="_blank" href="http://www.synthetics-shop.de">shop</a></li>
</ul></div>	</nav><!-- #site-navigation -->
	<nav class="sidebar-nav"></nav>



			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.synthetics-magazin.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.synthetics-magazin.de/2016/11/22/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster/">Depeche Mode &#8211; Das Fan Magazin inkl. lebensgroßes Dave Gahan Puzzle Poster</a>
						</li>
					<li>
				<a href="http://www.synthetics-magazin.de/2016/11/22/neues-von-alan-wilder/">Neues von Alan Wilder</a>
						</li>
					<li>
				<a href="http://www.synthetics-magazin.de/2016/11/21/happy-birthday-rocky/">Happy Birthday, Rocky!</a>
						</li>
					<li>
				<a href="http://www.synthetics-magazin.de/2016/11/17/klez-e-flamme/">Klez.e &#8211; Flamme (Lyrics)</a>
						</li>
					<li>
				<a href="http://www.synthetics-magazin.de/2016/11/17/2375/">Klez.e &#8211; die deutschen The Cure</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">news</span> bei <a href="http://www.synthetics-magazin.de/2015/03/18/eure-fragen-an-martin-gore/#comment-109">Eure Fragen an Martin Gore ?</a></li><li class="recentcomments"><span class="comment-author-link">Smiths</span> bei <a href="http://www.synthetics-magazin.de/2015/10/02/morrissey-the-last-of-the-famous-international-punks/#comment-115">Morrissey: The Last Of The Famous International Punks</a></li><li class="recentcomments"><span class="comment-author-link">More hints</span> bei <a href="http://www.synthetics-magazin.de/2014/06/05/762/#comment-72">Depeche Mode Kalender 2015</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='http://www.synthetics-magazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.synthetics-magazin.de/2013/03/'>März 2013</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.synthetics-magazin.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.synthetics-magazin.de/category/books/" >books</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.synthetics-magazin.de/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.synthetics-magazin.de/category/games/" >Games</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.synthetics-magazin.de/category/httpwww-synthetics-magazin-deblogcat34/" >mode</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.synthetics-magazin.de/category/mode-blog/" >mode-blog</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.synthetics-magazin.de/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.synthetics-magazin.de/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.synthetics-magazin.de/category/privat/" >Privat</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.synthetics-magazin.de/category/sport/" >Sport</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Synthetics- Das Depeche Mode Magazin!</h3>			<ul>
						<li><a href="http://www.synthetics-magazin.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.synthetics-magazin.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.synthetics-magazin.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	
</div><!-- #secondary -->

		</div>
	</div><!-- #content -->

	<div class="svg-container footer-svg svg-block">
		
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
		</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info container">
			<a href="https://de.wordpress.org/" rel="nofollow">Stolz präsentiert von WordPress</a><span class="sep"> | </span>Theme: <a href="http://themeisle.com/themes/oblique/" rel="nofollow">Oblique</a> von Themeisle.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.synthetics-magazin.de\/2016\/11\/22\/depeche-mode-das-fan-magazin-inkl-lebensgrosses-dave-gahan-puzzle-poster\/":2427};
	</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/oblique/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/oblique/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/themes/oblique/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synthetics-magazin.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'107213119',post:'2427',tz:'1',srv:'www.synthetics-magazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '107213119', '2427' ]);
</script>

</body>
</html>
